using nme instead of lime/openfl



  • is it possible? since NME is still actively developed, and we don't need to lock down openfl version to 3.6.1 and lime 2.9.1 anymore


Log in to reply