Problem with lime preloader



  • Hi guys, so i just built my game and i tried to run it but i got this error [lime.app.preloader] ERROR There is no asset library with a id of “default” and i dont even have a preloader right now. Please help.


Log in to reply
 

Looks like your connection to HaxeFlixel was lost, please wait while we try to reconnect.